Redigering av brukerartikkel virker ikke

Samme hvor mye jeg endrer artikkelen min så oppdateres den ikke.

Sjerpings!

For at vi skal kunne hjelpe deg og finne problemet er det viktig at du sender en mail til nett(att)friflyt.no og beskriver hva som ikke oppdateres.


- - Webutvikler Fri Flyt AS - -

Trykker du "Oppdater artikkel"-knappen høyt oppe i skjemaet? Hvis du går rett til "Gå til artikkel" skjer det ingenting.

Det hender også at de er vanskelig å få refresha en side. Da kan det være greit å vente litt og refreshe igjen.

Jeg redigerer artikkel og trykker på "Oppdater artikkel" knappen under "Generelt" oppe i skjemaet. Deretter får jeg en grønn tilbakemelding øverst i skjemaet og alt ser fint ut. Så trykker jeg på "Gå til artikkel", men da er redigeringene i teksten borte vekke og artikkelen er uendret.

Refreshing/reloading av siden hjelper ikke.

har samme problemet på tester. Du kan skrive så mye du vil på burkerrapport-delen, men det er kun av og til at denne tesktdelen blir med i testen din. Det ser helt fint ut med grønn boks øverst som forteller deg at du er på rett vei, men det er helt til du klikker "Gå til artikkel" -for da er alt borte igjen... twisted

Sitat nica:
har samme problemet på tester. Du kan skrive så mye du vil på burkerrapport-delen, men det er kun av og til at denne tesktdelen blir med i testen din. Det ser helt fint ut med grønn boks øverst som forteller deg at du er på rett vei, men det er helt til du klikker "Gå til artikkel" -for da er alt borte igjen... twisted

bare for å si i fra. dette innlegget er kjempegammelt... wink


- Martin

men kanskje de svarer her siden jeg ikke får svar på mail, tenkte jeg... så absolutt ikke på dato nei. BAH!

nei d va ingen svar å få nån plassa... uff -jaja, takk førr hinte om gammel tråd *på leit etter nyere saker* grin

 
Annonse
Annonse
Annonse